ArchLabs Linux

Version Old

How to get back to version with polybar? Or Download.

Install polybar from the aur and configure it (lots of dotfiles and guides out there), we’re no longer packaging it for a number of reasons.

2 Likes