Pacli

After my last update, pacli wont launch, not by clicking on the updates on polybar, terminal or via rofi. Is this a known issue? I haven’t tried it yet because I dont want to break anything else.

Is there an error message when you start it from a terminal?

no, none at all.