Install error

So i’ve been getting this error in the latest as well as previous versions of archlabs linux, i tried to run this command manually too but it didnt worked either.

Have a look at this thread.

1 Like