Other Languages


Topic Replies Activity
About the Other Languages category 2 January 11, 2019
Buscando conflictos entre paquetes... error: no se pudo preparar la operación (no se pudieron satisfacer las dependencias) :: instalando perl (5.30.0-2) se rompe la dependencia con «perl<5.29», necesaria para el paquete perl-gtk2-unique 9 June 15, 2019
Installation propre de archlabs 4 March 15, 2019